Меню
Ваша корзина

Полезности

10 нояб. Что делать если admin quick edit pro не работает на opencart 3.0.3.6 – 3.0.3.8
admin 2 1530
Установка Admin Quick Edit PRO 6.2.0 или Admin Quick Edit PRO 6.3.0 на Opencart 3.0.3.6 и выше, а также на ocStore 3.0.3.7 закончилась 500 ошибкой? Или если включено показывать ошибки php, то видите Uncaught Twig\Error\SyntaxError: Unknown "addslashes"? Не спешите выкидывать хороший и нужный модуль на файлопомоку! Распакуйте архив модуля на своём к..
Показано с 1 по 1 из 1 (всего 1 страниц)